EÜR: Fehlende Belege

Guten Tag,

ich nutze SevDesk (davor Lexoffice) seit kurzem und mir ist spontan beim Abgleich folgender Fehler aufgefallen:
Ich habe zwei Belege, beide mit der Kategorie „Kleingeräte“, beide 19% ausgewiesen, jedoch wird nur einer in der EÜR in der Katgorie „Kleingeräte“ angezeigt. Beide auf das gleiche Konto gewiesen. Zeitraum in der Auswertung passt auch.

Woran kann das liegen?

Update:
Setze ich den funktionierenden Beleg auf „Offen“, verschwindet auch der Eintrag in der EÜR. Beim anderen Beleg kann ich soviel Bearbeiten und Zuweisen wie ich möchte, der taucht einfach nicht in der EÜR auf…

Danke.

Mit freundlichen Grüßen,
Kevin Kettinger

1 „Gefällt mir“

Hi, willkommen im Forum!
Gibt es Unterschiede in der Art, wie Du die Belege angelegt hast?
(Z.B. einen mit Drag+Drop angelegt, den anderen per Hand)

Vielleicht hilft es auch einfach, den nicht funktionierenden Beleg zu löschen und noch einmal neu anzulegen?
Mit etwas Glück kannst Du auf diese Art auch den Fehler nachstellen, der passiert sein könnte :slight_smile:

Viele Grüße
Jens

1 „Gefällt mir“

Hallo Jens,

ich konnte das Problem jetzt nachstellen:

  • Anlage Beleg (Kleingeräte, 139€) als Anlage+GWG
  • Zuweisung zur Zahlung
  • Beleg bearbeiten, Anlage+GWG deaktivieren (da unter 250,-), Speichern
  • Zuweisung zur Zahlung

Jetzt verschwindet der Beleg komplett aus der EÜR, weder unter Abschreibungen, noch als Kategorie ist er vorhanden.

Kann das evtl. jemand nachstellen?

Gruß,
Kevin

2 „Gefällt mir“

Hallo Kevin,

vielen Dank für deinen Hinweis!
Ich konnte den Fehler leider ebenfalls nachstellen und habe ihn intern gemeldet.

Viele Grüße
Anil

2 „Gefällt mir“

@Anil_von_sevDesk

Gibt es hierfür schon eine Lösung?
Bei mir tritt der Fehler nämlich immer noch auf:

Habe getestet:

  • Wenn ich ein Kleingerät als Anlage behandle, taucht es in der EÜR auf.
  • Wenn ich den Regler „als Anlage behandeln“ ausschalte, erscheint überhaupt kein Kleingerät in den Kosten.
1 „Gefällt mir“

Hallo,
bei uns taucht der Fehler nicht mehr auf. Wenn wir es so eingeben wie hier beschrieben, taucht das Kleingerät hinterher in den „Indirekten Kosten“ auf. Kannst Du das noch mal probieren und ggf. ein Ticket aufmachen?
Herzliche Grüße aus Offenburg
Ulrike